<!DOCTYPE html><html lang="ru"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Купить права на самосвал 20000 руб. за 2 дня.</title><meta name="description" content="Оформим права на любую спецтехнику, с необходимыми допусками и категориями. Получить права на самосвал у нас вы сможете в течении трех рабочих дней. Купите права за 20000 рублей с необходимыми категориями уже сегодня." /><meta name="keywords" content="купить права на самосвал" /><meta name="yandex-verification" content="a4a619139fc5fcc1" /><meta name="google-site-verification" content="oFor0I3M7TqV_ehDqnHb52aS4NMaowWNvZZIdxB4l0E" /><link rel="canonical" href="https://i.prava112.com/spectehnika/samosval"/><link rel="shortcut icon" type="image/png" href="/favicon.png"></head><body class="main"><header><div class="container"><div class="d-md-flex align-items-center"><div class="logo d-md-flex align-items-center"><img src="/design/images/logo.png" class="img-fluid" alt=""><span>Купить права</span><div class="h-region">в России</div></div><div class="h-kontakty d-lg-flex align-items-center"><div class="phone"><div><a href="tel:+74994442248">+7 (499) 444 22 48</a><br><a href="tel:+79315213329">+7 (931) 521 33 29</a></div><a href="viber://chat?number=74994442248" rel="nofollow" class="icon-item icon-vb"></a><a href="whatsapp://send?phone=+79315213329" rel="nofollow" class="icon-item icon-wa"></a></div><div><span class="btn ajax-open" data-load="zvonok">Обратный звонок</span></div></div></div><div class="main-menu"><nav><ul class="menu-start d-lg-flex align-items-center justify-content-between"><li class="m-parent"><a href="/">Права</a><ul><li class="first"><a href="/kategorii-a-i-a1" >Категории А и А1</a></li><li><a href="/kategorii-b-i-b1" >Категории В и В1</a></li><li><a href="/kategorii-c-i-c1" >Категории С и С1</a></li><li><a href="/kategorii-d-i-d1" >Категории D и D1</a></li><li><a href="/kategoriya-e" >Категория Е</a></li><li><a href="/kategoriya-tm" >Категория ТМ</a></li><li><a href="/kategoriya-tb" >Категория ТБ</a></li><li class="last"><a href="/online-pdd" >Билеты ПДД</a></li></ul></li><li><a href="/zerkalnye" >Зеркальные</a></li><li><a href="/dublikat" >Дубликат</a></li><li><a href="/bez-bazy" >Без базы</a></li><li class="m-parent"><a href="/spectehnika">Спецтехника</a><ul><li class="first"><a href="/spectehnika/kran" >Кран</a></li><li><a href="/spectehnika/tral" >Трал</a></li><li><a href="/spectehnika/katok" >Каток</a></li><li><a href="/spectehnika/traktor" >Трактор</a></li><li><a href="/spectehnika/skreper" >Скрепер</a></li><li><a href="/spectehnika/lesovoz" >Лесовоз</a></li><li><a href="/spectehnika/kombajn" >Комбайн</a></li><li><a href="/spectehnika/benzovoz" >Бензовоз</a></li><li><a href="/spectehnika/vezdehod" >Вездеход</a></li><li><span class="m-active">Самосвал</span></li><li><a href="/spectehnika/harvester" >Харвестер</a></li><li><a href="/spectehnika/betonovoz" >Бетоновоз</a></li><li><a href="/spectehnika/evakuator" >Эвакуатор</a></li><li><a href="/spectehnika/buldozer" >Бульдозер</a></li><li><a href="/spectehnika/pogruzchik" >Погрузчик</a></li><li><a href="/spectehnika/musorovoz" >Мусоровоз</a></li><li><a href="/spectehnika/forvarder" >Форвардер</a></li><li><a href="/spectehnika/avtovyshka" >Автовышка</a></li><li><a href="/spectehnika/ekskavator" >Экскаватор</a></li><li><a href="/spectehnika/avtogrejder" >Автогрейдер</a></li><li><a href="/spectehnika/assenizator" >Ассенизатор</a></li><li><a href="/spectehnika/betononasos" >Бетононасос</a></li><li><a href="/spectehnika/manipulyator" >Манипулятор</a></li><li><a href="/spectehnika/truboukladchik" >Трубоукладчик</a></li><li><a href="/spectehnika/burovaya-mashina" >Буровая машина</a></li><li><a href="/spectehnika/dorozhnaya-freza" >Дорожная фреза</a></li><li><a href="/spectehnika/asfaltoukladchik" >Асфальтоукладчик</a></li><li><a href="/spectehnika/svaebojnaya" >Сваебойная машина</a></li><li><a href="/spectehnika/polivochnaya-mashina" >Поливочная машина</a></li><li><a href="/spectehnika/razmetochnaya" >Разметочная машина</a></li><li><a href="/spectehnika/kvadrocikl-i-snegohod" >Квадроцикл и снегоход</a></li><li class="last"><a href="/spectehnika/snegouborochnaya-mashina" >Снегоуборочная машина</a></li></ul></li><li class="m-parent"><a href="/gims">ГИМС</a><ul><li class="first"><a href="/gims/yahta" >Яхта</a></li><li><a href="/gims/kater" >Катер</a></li><li><a href="/gims/lodka" >Лодка</a></li><li><a href="/gims/gidrocikl" >Гидроцикл</a></li><li><a href="/gims/parusnoe-sudno" >Парусное судно</a></li><li><a href="/gims/motornoe-sudno" >Моторное судно</a></li><li class="last"><a href="/gims/malomernoe-sudno" >Маломерное судно</a></li></ul></li><li class="m-parent"><a href="/lishennym">Лишенным</a><ul><li class="first"><a href="/ekzamen-pdd" >Экзамен ПДД</a></li><li><a href="/belorusskie-prava" >Белорусские права</a></li><li class="last"><a href="/lishennym/lishennym-za-opyanenie" >Лишенным за опьянение</a></li></ul></li><li><a href="/otzyvy" >Отзывы</a></li><li class="last"><a href="/dostavka-i-oplata" >Доставка и оплата</a></li></ul></nav></div></div></header><article itemscope itemtype="https://schema.org/Article"><meta itemprop="author" content="Prava112"><meta itemprop="datePublished" content="2021-12-16 21:37:00"><meta itemprop="dateModified" content="2021-12-17 22:33:02"><meta itemprop="image" content="https://i.prava112.com/design/images/logo.png"><link itemprop="url" href="https://i.prava112.com/spectehnika/samosval" /><meta itemprop="name" content="Купить права на самосвал"><div class="title-page" style="background-image:url('/assets/images/res/14/14-t-spec2.jpg');"
><div class="container"><h1 itemprop="headline">Купить права на самосвал</h1></div></div><div class="container"><div class="row"><div class="col-md-8 col-lg-9"><div class="content" itemprop="articleBody"><p><span class="text-blue">Саморазгружающаяся специализированная техника применяется для транспортировки сыпучих грузов. Самосвал &mdash; один из видов спецтехники, которая широко применяется как на дорогах, так и в качестве карьерной техники. То, что при разгрузке не приходится привлекать рабочих, делает самосвалы востребованными на рынке. Выдачей прав на управление спецтехникой занимается Технадзор. Водитель, который планирует сесть за руль тяжелой спецмашины, должен позаботиться о получении права на самосвал заранее, подать заявление на открытие категории &laquo;С&raquo; в удостоверении тракториста-машиниста. Грузовой автомобиль проходит комплектацию полуприцепом, прицепом. Открытие подкатегории &laquo;Е&raquo; повысит рейтинг водителя, позволит браться за сложную работу, перевозку сложных грузов.</span></p><h2>Получить права на самосвал</h2><p>Стать машинистом самосвала можно обычным способом, подать заявление на открытие категории в Гостехнадзор. Требования к заявителю, решившему оформить права на самосвал: старше 19 лет, открытая категория С в водительском удостоверении, стаж вождения от года, отсутствие ограничений для работы на спецтехнике по состоянию здоровья. Кроме того, водителю предстоит пройти курсы повышения квалификации и сдать итоговые экзамены, продемонстрировать владение теорией и практическими навыками вождения. Учебное заведение, которое предстоит найти, должно иметь лицензию на обучение трактористов &ndash; машинистов категории &laquo;С&raquo;, располагать парком машин для практических занятий. На лекциях водители, желающие получить права на самосвал, прослушивают информацию об устройстве спецтехники, знакомятся с принципами работы карьерной техники, изучают основы безопасности при работе с большегрузными машинами. Практические занятия проходят на специальном полигоне, где будущие машинисты получают навыки управления вождения карьерной техники, доводят умения до совершенства.</p><p>После того, как учеба завершена, для получения прав на самосвал, водителю предстоит пройти итоговое тестирование: теория сдается в учебном классе, оценка практических навыков проходит на площадке. К проверке навыков вождения допускаются курсанты, успешно сдавшие теорию. В случае неудачи, пересдача назначается через неделю, после третьего провала на экзамене водитель вынужден пройти обучение повторно.</p><p><span class="text-blue">Кроме того, что будущий машинист должен в течение полутора &ndash; трех месяцев выкраивать время для занятий в автошколе, для того, чтобы оформить права на управление самосвалом, предстоит пройти медицинскую комиссию, которая подтвердит отсутствие ограничений к работе на спецтехнике. Водительская комиссия занимает продолжительное время: количество водителей постоянно растет, очереди к врачам становятся больше.</span></p><p>Если вакансия машиниста самосвала открылась неожиданно, времени пройти обучение нет &mdash; высокооплачиваемые рабочие места занимают очень быстро. Альтернативный способ &mdash; купить права на самосвал. Имея опыт работы со спецтехникой, водителю потребуется несколько минут на оформление заказа, и в течение недели права будут доставлены по указанному адресу.</p><div class="inner-block"><div>Преимущества сотрудничества с нами</div><ol><li>Оформление до&nbsp;48 часов</li><li>Аванс 1000&nbsp;руб.</li><li>Цена 20000&nbsp;руб.</li><li>Делаем: все категории, любые допуски</li><li>Доставка до&nbsp;двери по&nbsp;всей территории&nbsp;РФ</li></ol></div><h2>Купить права на управление самосвалом</h2><p><span class="text-blue">Покупка водительского удостоверения &mdash; способ сохранить нервную систему, денежные средства и время. Купить права на самосвал легко: заполните заявку на сайте, дождитесь звонка менеджера. Если при заполнении бланка остались вопросы, задайте их нашему сотруднику во время разговора по телефону &mdash; получите бесплатную консультацию по срокам выполнения заказа, по категориям ТС, которые подойдут в каждом отдельном случае. Во время звонка водитель подтверждает оформление прав на самосвал, получает реквизиты для перевода стоимости заказа. Мы не просим сразу перечислять полную сумму, после подтверждения водитель вносит авансовый платеж. Полный расчет производит после того, как с помощью фото- и видеоотчетов оценивает качество выполненной работы.</span></p><p>Водитель, решивший купить права на самосвал, получает удостоверение тракториста &ndash; машиниста государственного образца, на бланке Госзнак, присутствуют необходимые степени защиты. Удостоверению машиниста присуждается идентификационный номер, который внесен в рабочую базу Гостехнадзора. Права на самосвал без труда пройдут проверку, не вызовут вопросов при визуальном осмотре у сотрудников надзорных органов. Кроме удостоверения машиниста на управление самосвалом, водитель получает:</p><ul><li>Сертификат о прохождении курсов переквалификации;</li><li>Экзаменационную карточку;</li><li>Заключение водительской комиссии.</li></ul><p><span class="text-blue">Комплект сопроводительных документов понадобится машинисту, когда придет время заменить удостоверение по причине вышедшего срока действия. Срок оформления прав на самосвал &mdash; до 5 дней, время доставки полного комплекта водительских документов зависит от удаленности адреса получателя.</span></p><p><span class="text-blue">Купить права на самосвал легко: заполните бланк заказа, и мы выполним работу, чтобы вы приступили к своей. Сотрудничество с нами убережет водителя от переживаний за исход экзамена: даже дорогие водительские курсы не дают гарантий на прохождение итогового тестирования с первого раза.</span></p><div class="social d-sm-flex justify-content-end"><div>Поделиться: </div><div><script src="https://yastatic.net/share2/share.js"></script><div class="ya-share2" data-curtain data-shape="round" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram,viber,whatsapp"></div></div></div></div></div><div class="col-md-4 col-lg-3 side-links"><div class="sl-block sl-block-1"><div class="sl-title"><span>Права</span></div><a href="/kategorii-a-i-a1" class="sl-p26">Категории А и А1</a><a href="/kategorii-b-i-b1" class="sl-p27">Категории В и В1</a><a href="/kategorii-c-i-c1" class="sl-p31">Категории С и С1</a><a href="/kategorii-d-i-d1" class="sl-p32">Категории D и D1</a><a href="/kategoriya-e" class="sl-p33">Категория Е</a><a href="/kategoriya-tm" class="sl-p49">Категория ТМ</a><a href="/kategoriya-tb" class="sl-p50">Категория ТБ</a><a href="/online-pdd" class="sl-p48">Билеты ПДД</a></div><div class="sl-block sl-block-2"><div class="sl-title"><a href="/spectehnika">Спецтехника</a></div><a href="/spectehnika/kran">Кран</a><a href="/spectehnika/tral">Трал</a><a href="/spectehnika/katok">Каток</a><a href="/spectehnika/traktor">Трактор</a><a href="/spectehnika/skreper">Скрепер</a><a href="/spectehnika/lesovoz">Лесовоз</a><a href="/spectehnika/kombajn">Комбайн</a><a href="/spectehnika/benzovoz">Бензовоз</a><a href="/spectehnika/vezdehod">Вездеход</a><a href="/spectehnika/samosval">Самосвал</a><a href="/spectehnika/harvester">Харвестер</a><a href="/spectehnika/betonovoz">Бетоновоз</a><a href="/spectehnika/evakuator">Эвакуатор</a><a href="/spectehnika/buldozer">Бульдозер</a><a href="/spectehnika/pogruzchik">Погрузчик</a><a href="/spectehnika/musorovoz">Мусоровоз</a><a href="/spectehnika/forvarder">Форвардер</a><a href="/spectehnika/avtovyshka">Автовышка</a><a href="/spectehnika/ekskavator">Экскаватор</a><a href="/spectehnika/avtogrejder">Автогрейдер</a><a href="/spectehnika/assenizator">Ассенизатор</a><a href="/spectehnika/betononasos">Бетононасос</a><a href="/spectehnika/manipulyator">Манипулятор</a><a href="/spectehnika/truboukladchik">Трубоукладчик</a><a href="/spectehnika/burovaya-mashina">Буровая машина</a><a href="/spectehnika/dorozhnaya-freza">Дорожная фреза</a><a href="/spectehnika/asfaltoukladchik">Асфальтоукладчик</a><a href="/spectehnika/svaebojnaya">Сваебойная машина</a><a href="/spectehnika/polivochnaya-mashina">Поливочная машина</a><a href="/spectehnika/razmetochnaya">Разметочная машина</a><a href="/spectehnika/kvadrocikl-i-snegohod">Квадроцикл и снегоход</a><a href="/spectehnika/snegouborochnaya-mashina">Снегоуборочная машина</a></div><div class="sl-block sl-block-3"><div class="sl-title"><a href="/gims">ГИМС</a></div><a href="/gims/yahta">Яхта</a><a href="/gims/kater">Катер</a><a href="/gims/lodka">Лодка</a><a href="/gims/gidrocikl">Гидроцикл</a><a href="/gims/parusnoe-sudno">Парусное судно</a><a href="/gims/motornoe-sudno">Моторное судно</a><a href="/gims/malomernoe-sudno">Маломерное судно</a></div><div class="sl-block sl-block-4"><div class="sl-title"><a href="/lishennym">Лишенным</a></div><a href="/zerkalnye">Зеркальные</a><a href="/dublikat">Дубликат</a><a href="/bez-bazy">Без базы</a><a href="/ekzamen-pdd">Экзамен ПДД</a><a href="/belorusskie-prava">Белорусские права</a><a href="/lishennym/lishennym-za-opyanenie">Лишенным за опьянение</a></div></div></div></div><!--<div class="container"><div class="content" itemprop="articleBody"><p><span class="text-blue">Саморазгружающаяся специализированная техника применяется для транспортировки сыпучих грузов. Самосвал &mdash; один из видов спецтехники, которая широко применяется как на дорогах, так и в качестве карьерной техники. То, что при разгрузке не приходится привлекать рабочих, делает самосвалы востребованными на рынке. Выдачей прав на управление спецтехникой занимается Технадзор. Водитель, который планирует сесть за руль тяжелой спецмашины, должен позаботиться о получении права на самосвал заранее, подать заявление на открытие категории &laquo;С&raquo; в удостоверении тракториста-машиниста. Грузовой автомобиль проходит комплектацию полуприцепом, прицепом. Открытие подкатегории &laquo;Е&raquo; повысит рейтинг водителя, позволит браться за сложную работу, перевозку сложных грузов.</span></p><h2>Получить права на самосвал</h2><p>Стать машинистом самосвала можно обычным способом, подать заявление на открытие категории в Гостехнадзор. Требования к заявителю, решившему оформить права на самосвал: старше 19 лет, открытая категория С в водительском удостоверении, стаж вождения от года, отсутствие ограничений для работы на спецтехнике по состоянию здоровья. Кроме того, водителю предстоит пройти курсы повышения квалификации и сдать итоговые экзамены, продемонстрировать владение теорией и практическими навыками вождения. Учебное заведение, которое предстоит найти, должно иметь лицензию на обучение трактористов &ndash; машинистов категории &laquo;С&raquo;, располагать парком машин для практических занятий. На лекциях водители, желающие получить права на самосвал, прослушивают информацию об устройстве спецтехники, знакомятся с принципами работы карьерной техники, изучают основы безопасности при работе с большегрузными машинами. Практические занятия проходят на специальном полигоне, где будущие машинисты получают навыки управления вождения карьерной техники, доводят умения до совершенства.</p><p>После того, как учеба завершена, для получения прав на самосвал, водителю предстоит пройти итоговое тестирование: теория сдается в учебном классе, оценка практических навыков проходит на площадке. К проверке навыков вождения допускаются курсанты, успешно сдавшие теорию. В случае неудачи, пересдача назначается через неделю, после третьего провала на экзамене водитель вынужден пройти обучение повторно.</p><p><span class="text-blue">Кроме того, что будущий машинист должен в течение полутора &ndash; трех месяцев выкраивать время для занятий в автошколе, для того, чтобы оформить права на управление самосвалом, предстоит пройти медицинскую комиссию, которая подтвердит отсутствие ограничений к работе на спецтехнике. Водительская комиссия занимает продолжительное время: количество водителей постоянно растет, очереди к врачам становятся больше.</span></p><p>Если вакансия машиниста самосвала открылась неожиданно, времени пройти обучение нет &mdash; высокооплачиваемые рабочие места занимают очень быстро. Альтернативный способ &mdash; купить права на самосвал. Имея опыт работы со спецтехникой, водителю потребуется несколько минут на оформление заказа, и в течение недели права будут доставлены по указанному адресу.</p><div class="inner-block"><div>Преимущества сотрудничества с нами</div><ol><li>Оформление до&nbsp;48 часов</li><li>Аванс 1000&nbsp;руб.</li><li>Цена 20000&nbsp;руб.</li><li>Делаем: все категории, любые допуски</li><li>Доставка до&nbsp;двери по&nbsp;всей территории&nbsp;РФ</li></ol></div><h2>Купить права на управление самосвалом</h2><p><span class="text-blue">Покупка водительского удостоверения &mdash; способ сохранить нервную систему, денежные средства и время. Купить права на самосвал легко: заполните заявку на сайте, дождитесь звонка менеджера. Если при заполнении бланка остались вопросы, задайте их нашему сотруднику во время разговора по телефону &mdash; получите бесплатную консультацию по срокам выполнения заказа, по категориям ТС, которые подойдут в каждом отдельном случае. Во время звонка водитель подтверждает оформление прав на самосвал, получает реквизиты для перевода стоимости заказа. Мы не просим сразу перечислять полную сумму, после подтверждения водитель вносит авансовый платеж. Полный расчет производит после того, как с помощью фото- и видеоотчетов оценивает качество выполненной работы.</span></p><p>Водитель, решивший купить права на самосвал, получает удостоверение тракториста &ndash; машиниста государственного образца, на бланке Госзнак, присутствуют необходимые степени защиты. Удостоверению машиниста присуждается идентификационный номер, который внесен в рабочую базу Гостехнадзора. Права на самосвал без труда пройдут проверку, не вызовут вопросов при визуальном осмотре у сотрудников надзорных органов. Кроме удостоверения машиниста на управление самосвалом, водитель получает:</p><ul><li>Сертификат о прохождении курсов переквалификации;</li><li>Экзаменационную карточку;</li><li>Заключение водительской комиссии.</li></ul><p><span class="text-blue">Комплект сопроводительных документов понадобится машинисту, когда придет время заменить удостоверение по причине вышедшего срока действия. Срок оформления прав на самосвал &mdash; до 5 дней, время доставки полного комплекта водительских документов зависит от удаленности адреса получателя.</span></p><p><span class="text-blue">Купить права на самосвал легко: заполните бланк заказа, и мы выполним работу, чтобы вы приступили к своей. Сотрудничество с нами убережет водителя от переживаний за исход экзамена: даже дорогие водительские курсы не дают гарантий на прохождение итогового тестирования с первого раза.</span></p><div class="social d-sm-flex justify-content-end"><div>Поделиться: </div><div><script src="https://yastatic.net/share2/share.js"></script><div class="ya-share2" data-curtain data-shape="round" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram,viber,whatsapp"></div></div></div></div></div>--></article><section class="form-on-page-wrap"><div class="container"><div class="form-on-page"><div class="row"><div class="col-lg-5"><div class="p-f-img"></div></div><div class="col-lg-7"><form id="page-form"><div class="row"><div class="col-md-12"><div class="p-f-title">Отправить заказ</div></div><div class="form-group col-md-6"><input value="" name="name" class="form-control" placeholder="Ваше имя" type="text"></div><div class="form-group col-md-6"><input value="" name="phone" class="form-control" placeholder="Ваш телефон" type="text"></div><div class="form-group col-md-12"><textarea value="" name="message" class="form-control" placeholder="Чем мы можем вам помочь?"></textarea></div><div class="form-group col-md-12"><div id="g-recaptcha"></div></div><div class="col-md-4"><input placeholder="" value="5" name="code" class="form-control f-code hidden" type="text"><input value="" name="purl" type="hidden"><input value="" name="time" type="hidden"><div class="ajax-btn-wrap"><span class="btn ajax-pre-send">Отправить</span></div></div></div></form></div></div></div></div></section><section class="kak"><div class="container"><h2>Условия и процедура оформления</h2><div class="row kak-item-wrap"><div class="col-lg-4"><div class="kak-item kak-i-1"><span class="k-i-num">1</span><div class="k-i-title">Условия</div><div class="k-i-text"><ul><li>Стоимость — <span> 20&nbsp;000&nbsp;рублей </span></li><li>Аванс — <span>1&nbsp;000&nbsp;рублей</span></li><li>Оформление — <span>48&nbsp;часов</span></li><li>Доставка — <span>2-5&nbsp;дней</span></li></ul></div></div></div><div class="col-lg-4"><div class="kak-item kak-i-2"><span class="k-i-num">2</span><div class="k-i-title">Заказ</div><div class="k-i-text"><ul><li>Нажимаете кнопку заказать</li><li>Заполняете поля</li><li>Прикрепляете необходимые фото</li><li>И отправляете заказ</li><li>Вам перезванивает наш специалист для уточнения деталей и предоставляет реквизиты для аванса</li></ul></div></div></div><div class="col-lg-4"><div class="kak-item kak-i-3"><span class="k-i-num">3</span><div class="k-i-title">Получение</div><div class="k-i-text"><ul><li>Документ готов</li><li>Предоставляем вам фото-видео отчет</li><li>Оплачиваете оставшуюся сумму</li><li>Отправляем ваш документ Почтой России</li></ul></div></div></div></div><div class="text-center"><span class="btn btn-big ajax-open" data-load="order">Заказать права</span></div></div></section><section class="otz-tizer"><div class="container"><div class="row"><div class="col-md-8"></div><div class="col-md-4"><a href="/otzyvy" rel="nofollow">Прослушать отзывы</a></div></div></div></section><footer><div class="foot-wrap"><div class="container"><div class="main-menu"><nav><ul class="menu-start d-lg-flex align-items-center justify-content-between"><li class="first"><a href="/" >Права</a></li><li><a href="/zerkalnye" >Зеркальные</a></li><li><a href="/dublikat" >Дубликат</a></li><li><a href="/bez-bazy" >Без базы</a></li><li class="active"><a href="/spectehnika" >Спецтехника</a></li><li><a href="/gims" >ГИМС</a></li><li><a href="/lishennym" >Лишенным</a></li><li><a href="/otzyvy" >Отзывы</a></li><li class="last"><a href="/dostavka-i-oplata" >Доставка и оплата</a></li></ul></nav></div><div class="d-md-flex align-items-center"><div class="logo d-flex align-items-center"><img src="/design/images/logo.png" class="img-fluid" alt=""><span>Купить права</span></div><div class="f-address flex-fill"> Представительства во всех субъектах<br>Российской Федерации </div><div class="h-kontakty d-md-flex align-items-center"><div class="phone"><div><a href="tel:+74994442248">+7 (499) 444 22 48</a><br><a href="tel:+79315213329">+7 (931) 521 33 29</a></div><a href="viber://chat?number=74994442248" rel="nofollow" class="icon-item icon-vb"></a><a href="whatsapp://send?phone=+79315213329" rel="nofollow" class="icon-item icon-wa"></a></div><div><span class="btn ajax-open" data-load="zvonok">Обратный звонок</span></div></div></div></div></div><div class="foot-copy"><div class="container"><div class="row"><div class="col-md-6"> prava112.com </div><div class="col-md-6 text-right"> 2022 &copy; Все права защищены </div></div></div></div></footer><!-- Yandex.Metrika counter --><script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(72099718, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script><noscript><div><img src="https://mc.yandex.ru/watch/72099718" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-ZK2SPWBHJL"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-ZK2SPWBHJL');
</script><link href="https://fonts.googleapis.com/css2?family=Oswald:wght@300;500&family=Ubuntu:ital,wght@0,400;0,700;1,400&display=swap" rel="stylesheet"><link rel="stylesheet" href="/assets/cache/min/styles_1e534c430a.min.css" type="text/css" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><script type="text/javascript" src="/assets/cache/min/scripts_4566d3e555.min.js"></script></body></html>